Phone POS

Millisesse telefoni saab installida äpi tapXphone?

Enne äpi kasutamist veenduge, et

  • teie seadmes töötab Android OS v. 8.0 või uuem,
  • seadmel on sisseehitatud NFC-moodul,
  • seadmesse on installitud Google Play poe äpp.

Need on miinimumnõuded äpi installimiseks. Pärast äpi installimist kontrollib programm siiski teie seadme töökindlust. Kui teie seadme olek ei vasta turvanõuetele, võidakse äpi edasist kasutamist piirata.
 

Kas leidsid oma küsimusele vastuse?